
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr">

<head>
<base href="https://www.inforoutes.fr/" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<!-- Dublin Core -->
<meta name="DC.Title" lang="fr" content="Offre d'emploi : technicien SIG : Inforoutes.fr" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="fr" />
<!-- usual -->
<title>Offre d'emploi : technicien SIG : Inforoutes.fr</title>
<meta name="page-type" content="text/html" />
<meta name="language" content="fr" />
<!-- favicon -->
<link href="squelettes/images/favicon.png" type="image/x-icon" rel="icon" />
<link href="squelettes/images/favicon.png" type="image/x-icon" rel="shortcut icon" />
<!-- syndication -->
<link rel="alternate" type="application/rss+xml" title="Actualit&eacute;s du site" href="https://www.inforoutes.fr/spip.php?page=backend" />

	<link rel="alternate" type="application/rss+xml" title="Agenda institutionnel" href="https://www.inforoutes.fr/spip.php?page=rss_manifs_rubrique&amp;id_rubrique=66" />


<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<link rel='stylesheet' media='all' href='local/cache-css/e7811b9eadd4e105560d91023faf0273.css' type='text/css' />






<link href="squelettes/css/impression.css" rel="stylesheet" type="text/css" media="print" />



<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("<link rel='stylesheet' media='projection, screen, tv' href='local/cache-css/e9f4f750edcf561c984eb9cd68239610.css' type='text/css' />
" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->

<script type='text/javascript' src='local/cache-js/e1d5a0e540748e32410a468163a626cb.js'></script>







<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->




<!-- plugin blocs -->


<!-- plugin fancybox -->


<link href="plugins/jq-fancybox/fancybox/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" media="screen" />


<!-- plugin innerfade -->

<!-- plugin wgalerie -->







<script type="text/javascript">var addthis_config = {ui_language: 'fr'}</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f046b110b29f284"></script>
<style type="text/css">body{background-image: url(IMG/siteon0.jpg?1454505446);}</style>
</head>

<body>
	<div id="global">
	<!--liens d'évitements du haut de page-->
<a name="top"></a>
<ul id="evitement">

	<li>&#91;<a href="accueil/aide/" accesskey="0">Accessibilité</a>&#93;</li>

	<li>&#91;<a href="/accueil/a-la-une/article/offre-d-emploi-technicien-sig#contenu_page" accesskey="9">Aller au contenu</a>&#93;</li>
	<li>&#91;<a href="/accueil/a-la-une/article/offre-d-emploi-technicien-sig#menu" accesskey="2">Aller au menu</a>&#93;</li>
	<li>&#91;<a href="/accueil/a-la-une/article/offre-d-emploi-technicien-sig#recherche"> Aller à la recherche</a>&#93;</li>
	<li>&#91;<a href="/accueil/a-la-une/article/offre-d-emploi-technicien-sig#bas_de_page" accesskey="-">Aller en bas de page</a>&#93;</li>
</ul>
		<div id="bandeau"></div>
		<div id="conteneur">	
		<div id="centre" class="clear_fix"><a name="contenu_page"></a>
			
			<p id="ariane"><a href="http://www.inforoutes.fr">Accueil</a> 




	 &gt; Offre d&#8217;emploi&nbsp;: technicien SIG

</p>
		
			
			<h1>Offre d&#8217;emploi&nbsp;: technicien SIG</h1>
			<p class="date_article">22 mars 2018</p>
			<img class='spip_logos' alt='Offre d&#39;emploi : technicien SIG' src="local/cache-vignettes/L150xH100/arton920-8ff84.jpg" width='150' height='100' style='height:100px;width:150px;' />
			<div class="chapo crayon article-chapo-920 "><p>Le syndicat mixte des Inforoutes recrute au sein de sa direction technique un technicien SIG.</p></div>
			<div class="texte crayon article-texte-920  clear_fix"><p><br />Au sein du service SIG en charge de l’animation de la plateforme départementale SIG&nbsp;: GéoArdèche, de la gestion de l’outil ADS et service mutualisé SIG et cartographie pour le département de l’Ardèche.</p>

<h2 class="spip">Missions</h2>
<p>Vous renforcez l’équipe composée d’un technicien / cartographe SIG et d’un responsable SIG.</p>

<p>Vous serez en relation avec les utilisateurs des collectivités pour répondre à leurs demandes&nbsp;:
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;de cartes
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;de données complémentaires à intégrer ou exporter
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;d’applications à développer (web-sig)
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;d’assistances à l’utilisation
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;de formation à l’utilisation des outils existants.</p>

<p>Vous travaillerez aussi à construire et maintenir les bases de données multi-thématiques constituant le socle de la plate-forme en garantissant la qualité et la mise à jour des données, tout en respectant les standards en vigueurs. Pour cela vous participerez à la conception et au développement des outils nécessaires (application web-sig, scripts ETL, développement particulier…).
Les projets en cours&nbsp;: développement d’applications web-sig, migration de la plate-forme GéoArdèche en html5, déploiement d’outil de gestion de réseau SIG &#171;&nbsp;eau&nbsp;&#187;.</p>

<h2 class="spip">Profil et compétences&nbsp;:</h2>
<p>De formation géomatique bac +3 ou de niveau équivalent avec une expérience significative.
Vos compétences techniques incluent la <strong>maîtrise d’un logiciel SIG bureautique</strong> (Qgis de préférence) et de<strong> l’administration de base de données</strong> (PostgreSQL / Postgis), une connaissance des<strong> standards CNIG / COVADIS</strong> notamment sur les réseaux d&#8217;eau serait un plus, idéalement, vous êtes utilisateur de FME et connaissez le moteur &#171;&nbsp;Aigle-GEO&nbsp;&#187;.
<strong>Des qualités d’écoute, de la pédagogie, de la rigueur et une bonne capacité à travailler en équipe sont indispensables.
Vous êtes réactif, vous êtes force de proposition, vous avez le sens du service, alors rejoignez-nous.</strong></p>

<p>Contrat à durée déterminée d’un an renouvelable,
Rémunération selon expérience + chèques déjeuners,
Déplacement sur tout le département de l’Ardèche (permis B impératif).</p>

<p>Pour tous renseignements, contactez&nbsp;:
M.&nbsp;Bertrand COCHARD - Responsable SIG - bcochard@inforoutes.fr – 09 72 44 64 58</p>

<p><strong>Pour postuler, il convient d’envoyer votre CV et lettre de motivation à l’adresse suivante <a href="mailto:directeur@inforoutes.fr" class='spip_mail'>directeur@inforoutes.fr</a></strong></p>

<p>Date limite de candidature&nbsp;: 27 avril 2018.</p>
			</div>
			
			
		</div><!-- /centre -->
		</div><!-- /conteneur -->
		
		<div id="gauche" class="pas_surlignable">
			<div id="bloc_menu_bas"><div id="bloc_menu">
<a  accesskey="1" href="http://www.inforoutes.fr"><img id="logo_site" src="squelettes/images/logo_inforoutes.png" alt="Inforoutes.fr le syndicat mixte" /></a>

<a name="menu"></a>

	<ul id="menu">
	<li class="en_cours"><a href="http://www.inforoutes.fr">Accueil</a></li>
	
	<li>Les actualités
		<ul>
		
			<li><a href="les-actualites/les-articles-recents/">Les articles récents</a></li>
		
			<li><a href="les-actualites/les-archives/">Les archives</a></li>
		
		</ul>
	</li>

	<li>Le syndicat mixte
		<ul>
		
			<li><a href="le-syndicat-mixte/agenda-institutionnel/">Agenda institutionnel</a></li>
		
			<li><a href="le-syndicat-mixte/en-quelques-lignes/">En quelques lignes...</a></li>
		
			<li><a href="le-syndicat-mixte/en-quelques-chiffres/">En quelques chiffres...</a></li>
		
			<li><a href="le-syndicat-mixte/historique-et-missions/">Historique et missions</a></li>
		
		</ul>
	</li>

	<li>Les élus
		<ul>
		
			<li><a href="les-elus/le-bureau-syndical/">Le bureau syndical</a></li>
		
			<li><a href="les-elus/le-comite-syndical/">Le comité syndical</a></li>
		
			<li><a href="les-elus/la-cao/">La CAO</a></li>
		
		</ul>
	</li>

	<li>Les adhérents
		<ul>
		
			<li><a href="les-adherents/les-services-aux-adherents/">Les services aux adhérents</a></li>
		
			<li><a href="les-adherents/la-liste-des-adherents/">La liste des adhérents</a></li>
		
			<li><a href="les-adherents/adherer-au-syndicat/">Adhérer aux Inforoutes</a></li>
		
		</ul>
	</li>

	<li>Actions
		<ul>
		
			<li><a href="actions/tic-et-dd-en-ardeche/">"TIC et DD" en Ardèche</a></li>
		
			<li><a href="actions/label-villes-internet-edition-2013/">Label Villes Internet - Édition 2013-2014</a></li>
		
			<li><a href="actions/plan-ecole-numerique-rurale/">Plan "École Numérique Rurale"</a></li>
		
		</ul>
	</li>

	<li>L&#8217;équipe du Syndicat
		<ul>
		
			<li><a href="l-equipe-du-syndicat/nous-contacter/">Nous contacter</a></li>
		
			<li><a href="l-equipe-du-syndicat/geolocalisation/">Géolocalisation</a></li>
		
			<li><a href="l-equipe-du-syndicat/stages-et-emplois/">Stages et emplois</a></li>
		
		</ul>
	</li>

	<li>Les partenaires
		<ul>
		
			<li><a href="les-partenaires/le-conseil-general/">Le conseil départemental</a></li>
		
			<li><a href="les-partenaires/le-conseil-regional/">Le conseil régional</a></li>
		
			<li><a href="les-partenaires/l-etat/">L&#8217;État</a></li>
		
			<li><a href="les-partenaires/l-europe/">L&#8217;Europe</a></li>
		
			<li><a href="les-partenaires/et-aussi/">Et aussi...</a></li>
		
		</ul>
	</li>

	<li>Publications et logo
		<ul>
		
			<li><a href="publications-et-logo/videos/">Vidéos</a></li>
		
			<li><a href="publications-et-logo/newsletters/">Newsletters</a></li>
		
			<li><a href="publications-et-logo/les-livrets-et-bulletins/">Livrets et rapports d&#8217;activité</a></li>
		
			<li><a href="publications-et-logo/logotheque/">Logothèque</a></li>
		
			<li><a href="publications-et-logo/communiques-et-dossiers-de-presse/">Communiqués et dossiers de presse</a></li>
		
		</ul>
	</li>

</ul>

<ul id="anneau">
<li id="eardeche"><a href="http://www.e-ardeche.fr"><img src="squelettes/images/logo_eardeche.png" alt="e-ardeche.fr les sites web ardéchoix" /></a></li>
<li id="ecommunal"><a href="http://www.e-communal.fr"><img src="squelettes/images/logo_ecommunal.png" alt="e-communal.fr les (e)-services aux collectivités" /></a></li>
<li id="egrappe"><a href="http://www.e-grappe.fr"><img src="squelettes/images/logo_egrappe.png" alt="e-Grappe les e-outils des collectivites territoriales" /></a></li>
<li id="blogepn"><a href="http://epi.pole-numerique.net/"><img src="squelettes/images/logo_blogepn.png" alt="Le blog des EPN ardéchois et drômois" /></a></li>
</ul>

</div></div><!-- /bloc_menu -->

<ul id="mentions">
<li><a href="https://www.inforoutes.fr/spip.php?page=plan" accesskey="3" title="plan du site">plan du site</a></li>

	<li><a href="accueil/aide/" accesskey="6" title="Aide">Aide</a></li>


	<li><a href="accueil/contact/" accesskey="7" title="Contact">Contact</a></li>


	<li><a href="accueil/mentions-legales/" accesskey="8" title="Mentions légales">Mentions légales</a></li>


	<li><a href="accueil/rss/" title="Syndication rss"><img src="squelettes/images/rss.png" alt="rss" border="0" /></a></li>

</ul>
		</div><!-- /gauche -->

		
		<div id="droite" class="pas_surlignable">
			<div id="addthis" class="addthis_toolbox addthis_default_style" addthis:url="https://www.inforoutes.fr/accueil/a-la-une/article/offre-d-emploi-technicien-sig" addthis:title="Offre d&#8217;emploi&amp;nbsp;: technicien SIG">
<a class="addthis_button_facebook" title="Partager sur Facebook"></a>
<a class="addthis_button_twitter" title="Partager sur Twitter"></a>
<a class="addthis_button_email" title="Partager cette page par email"></a>
<a class="addthis_button_print" title="Imprimer cette page"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
			<div id="meme_rubrique" class="bloc_droite">
<div class="titre_bloc"><img class="logo_bloc" src="squelettes/images/logo_meme_rubrique.png" alt="<:perso:dans_la meme_rubrique:>" /></div>
<ul class="liste_droite">

		<li>- <a href="accueil/a-la-une/article/offre-d-emploi-juriste-en-droit-917">Offre d&#8217;emploi&nbsp;: Juriste en droit public et Protection des données personnelles et droit des bases de données</a></li>

		<li>- <a href="accueil/a-la-une/article/application-infos-trafic-nouvelle">Application Infos trafic&nbsp;: nouvelle version&nbsp;!</a></li>

		<li>- <a href="accueil/a-la-une/article/votre-journee">Votre journée&nbsp;!</a></li>

		<li>- <a href="accueil/a-la-une/article/congres-amf07-du-26-octobre-2017">Congrès AMF07 du 26 octobre 2017</a></li>

		<li>- <a href="accueil/a-la-une/article/mise-a-jour-de-l-antivirus-trend">Mise à jour de l&#8217;Antivirus Trend</a></li>

		<li>- <a href="accueil/a-la-une/article/les-premieres-journees-de-la">Les premières journées de la Secrétaire</a></li>

		<li>- <a href="accueil/a-la-une/article/le-sm-des-inforoutes-au-salon-des">Le SM des Inforoutes au Salon des Maires 2017</a></li>

		<li>- <a href="accueil/a-la-une/article/mise-a-jour-application">Mise à Jour application CADASTRE_ARDECHE</a></li>

		<li>- <a href="accueil/a-la-une/article/virus-et-messagerie">Virus et Messagerie</a></li>

		<li>- <a href="accueil/a-la-une/article/logiciel-civil-net-enfance-du">Logiciel Civil Net Enfance du Périscolaire des Inforoutes</a></li>

</ul>
</div><!-- /articles_associes -->
			<div id="bloc_liens_web" class="bloc_droite">
<div class="titre_bloc"><img class="logo_bloc" src="squelettes/images/logo_liens.png" alt="Liens utiles" /></div>
	<ul class="liste_droite">

	<li>- <a href="http://ccm.e-ardeche.fr" rel="external" title="Accès publics à Internet et aux TIC en Ardèche">Le site des accès publics à l&#8217;internet et aux TIC en Ardèche</a></li>

	<li>- <a href="http://cadastre.inforoutes.fr" rel="external" title="Consultation du cadastre valable pour toutes les communes ardéchoises,&amp;nbsp;(...)">Site de consultation gratuite du cadastre</a></li>

	</ul><!-- /liens_web -->
</div><!-- /bloc_liens_web -->
			<div id="actu_site" class="bloc_droite">
<div class="titre_bloc"><img class="logo_bloc" src="squelettes/images/logo_actu_site.png" alt="Actualités du site e-communal" /></div>
<ul class="liste_droite">

	
		<li>- <a href="accueil/a-la-une/article/alerte-nouveau-virus" title="Pour les adhérents au Syndicat

Pour les utilisateurs des services du syndicat

Pour vos besoins&amp;nbsp;(...)">Alerte - nouveau virus</a></li>
	
		<li>- <a href="accueil/a-la-une/article/application-infos-trafic-nouvelle" title="La nouvelle version de l’application Infos trafic est disponible ! Développée en collaboration&amp;nbsp;(...)">Application Infos trafic&nbsp;: nouvelle version&nbsp;!</a></li>
	
		<li>- <a href="accueil/a-la-une/article/congres-amf07-du-26-octobre-2017" title="L’assemblée générale      Voir la vidéo

Les débats de l’après midi  voir la vidéo">Congrès AMF07 du 26 octobre 2017</a></li>
	
		<li>- <a href="accueil/a-la-une/article/dernier-comite-syndical-de-l-annee" title="Jeudi 3 décembre s’est tenu le dernier comité syndical de 2015. Nous en profitons pour vous&amp;nbsp;(...)">Dernier Comité Syndical de l&#8217;année</a></li>
	
		<li>- <a href="accueil/a-la-une/article/deux-nouveaux-agents-integrent-le" title="Afin de renforcer ses effectifs et de faire face à de nouveaux projets, le syndicat intègre un&amp;nbsp;(...)">Deux nouveaux agents intègrent le Syndicat</a></li>
	
		<li>- <a href="accueil/a-la-une/article/inforoutes-dans-le-dauphine-libere" title="Le 9 juin, la Mission Locale a ouvert le dispositif de Garantie jeunes à Privas. Ce dispositif a&amp;nbsp;(...)">Inforoutes dans le DAUPHINÉ LIBÉRÉ du vendredi 10 juin 2016</a></li>
	
		<li>- <a href="accueil/a-la-une/article/inforoutes-sur-france-3" title="Le 12 novembre, Ludovic Bayle, directeur du syndicat a rencontré les journalistes de FR3&amp;nbsp;(...)">Inforoutes sur France 3</a></li>
	
		<li>- <a href="accueil/a-la-une/article/journee-d-etude-du-26-mai-2016" title="Une journée d’étude organisée par la CoRAIA en collaboration notamment avec le Syndicat des&amp;nbsp;(...)">Journée d&#8217;étude du 26 Mai 2016</a></li>
	
		<li>- <a href="accueil/a-la-une/article/label-pionnier-des-territoires" title="Le jury de l’association Villes Internet a distingué les Inforoutes en leur attribuant la mention&amp;nbsp;(...)">Label Pionnier des Territoires, Villes et Villages Internet</a></li>
	
		<li>- <a href="accueil/a-la-une/article/le-sm-des-inforoutes-au-salon-des" title="Le SM des Inforoutes au Salon des Maires 2017

 

Le SM des Inforoutes présent au salon des Maires&amp;nbsp;(...)">Le SM des Inforoutes au Salon des Maires 2017</a></li>
	
		<li>- <a href="accueil/a-la-une/article/les-inforoutes-sur-rcf" title="Le 19 mai 2016, le Syndicat Mixte des Inforoutes a été invité par la radio RCF pour participer à&amp;nbsp;(...)">Les Inforoutes sur RCF</a></li>
	
		<li>- <a href="accueil/a-la-une/article/les-premieres-journees-de-la" title="Le Syndicat Mixte des Inforoutes organise en cette fin d’année 4 réunions d’informations sur le&amp;nbsp;(...)">Les premières journées de la Secrétaire</a></li>
	
		<li>- <a href="accueil/a-la-une/article/logiciel-civil-net-enfance-du" title="Logiciel Civil Net Enfance est un logiciel dédié aux familles et à l’enfance dans la commune.

Cette&amp;nbsp;(...)">Logiciel Civil Net Enfance du Périscolaire des Inforoutes</a></li>
	
		<li>- <a href="accueil/a-la-une/article/mise-a-jour-application" title="Mercredi 14 septembre 2016

Mise à Jour des données cadastrales :

Plan Cadastral Informatisé et&amp;nbsp;(...)">Mise à Jour application CADASTRE_ARDECHE</a></li>
	
		<li>- <a href="accueil/a-la-une/article/mise-a-jour-de-l-antivirus-trend" title="Une mise à jour importante est en cours sur l’antivirus Trend pour prendre en compte en autre les&amp;nbsp;(...)">Mise à jour de l&#8217;Antivirus Trend</a></li>
	
		<li>- <a href="accueil/a-la-une/article/offre-d-emploi-juriste-en-droit-917" title="Dans le contexte de l’élaboration et de la mise en œuvre de la nouvelle stratégie numérique du&amp;nbsp;(...)">Offre d&#8217;emploi&nbsp;: Juriste en droit public et Protection des données personnelles et droit des bases de données </a></li>
	
		<li>- <a href="accueil/a-la-une/article/offre-d-emploi-technicien-sig" title="Le syndicat mixte des Inforoutes recrute au sein de sa direction technique un technicien SIG.&amp;nbsp;(...)">Offre d&#8217;emploi&nbsp;: technicien SIG</a></li>
	
		<li>- <a href="accueil/a-la-une/article/rencontre-annuelle-des-agents-878" title="Le 16 décembre, les agents du SMI ont été réunis à Privas pour faire le bilan de l’année écoulée.&amp;nbsp;(...)">Rencontre annuelle des agents</a></li>
	
		<li>- <a href="accueil/a-la-une/article/retour-sur-les-20-ans" title="Revivez notre 20e anniversaire sur le site jai20ans.fr. Les photos de la journée sont en ligne&amp;nbsp;(...)">Retour sur les 20 ans</a></li>
	
		<li>- <a href="accueil/a-la-une/article/virus-et-messagerie" title="Depuis quelques jours, les utilisateurs de messagerie passant par la plateforme technique du&amp;nbsp;(...)">Virus et Messagerie</a></li>
	
		<li>- <a href="accueil/a-la-une/article/votre-journee" title="Le Syndicat Mixte des Inforoutes est heureux de convier les agents des collectivités pour une&amp;nbsp;(...)">Votre journée&nbsp;!</a></li>
	


	
		<li>- <a href="les-actualites/article/le-smi-renforce-son-equipe" title="Les projets grandissent au sein du Syndicat. C’est pourquoi, 3 nouveaux agents viennent&amp;nbsp;(...)">Le SMI renforce son équipe&nbsp;! </a></li>
	
		<li>- <a href="les-actualites/article/nouvel-article-873" title="2 nouveaux agents ont rejoint les Inforoutes ces 3 derniers mois :

 Thomas ELDIN rejoint&amp;nbsp;(...)">Arrivée de Nouveaux Agents</a></li>
	

</ul>

<p><a class="lire_suite" href="les-actualites/les-articles-recents/">Toute l'actualité&#8230;</a></p>

</div><!-- /bloc actu_site -->
			<div id="bloc_recherche" class="bloc_droite">
<div class="titre_bloc"><img class="logo_bloc" src="squelettes/images/logo_recherche.png" alt="Recherche" /></div>

<a name="recherche"></a>
<div class="intertitre_bloc">Rechercher sur ce site</div>
<form action="https://www.inforoutes.fr/spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden" />
	
	<input type="text" class="text" size="20" name="recherche" title="info rechercher"  accesskey="4" />
	<input type="submit" class="submit" value="&gt;" title="info rechercher" />
</form>

<a href="https://www.inforoutes.fr/spip.php?page=recherche" class="spip_in">Recherche avancée&#8230;</a>
<hr class="sep" />
<p id="bloc_nuage">

	
	<span class="nuage3"><a href="mot/centres-multimedia" title="24 articles">centres multimédia</a></span>

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	<span class="nuage2"><a href="mot/comite-syndical" title="21 articles">comité syndical</a></span>

	
	

	
	

	
	

	
	<span class="nuage1"><a href="mot/visioconference" title="19 articles">visioconférence</a></span>

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	<span class="nuage1"><a href="mot/bureau" title="20 articles">bureau</a></span>

	
	<span class="nuage5"><a href="mot/distinction" title="32 articles">distinction</a></span>

	
	

	
	

	
	

	
	<span class="nuage3"><a href="mot/ecoles" title="24 articles">écoles</a></span>

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	
</p>

<a href="accueil/mots-cles/" class="spip_in">Tous les mots-clés&#8230;</a>
<hr class="sep" />
<div class="intertitre_bloc">Rechercher sur le web</div>

	
	<a href="accueil/rechercher-sur-le-web/#a-121" title="Exalead">
	<img class='spip_logos' alt='Exalead' src="local/cache-vignettes/L25xH25/arton121-9971b.png" width='25' height='25' style='height:25px;width:25px;' /></a>
	
	<a href="accueil/rechercher-sur-le-web/#a-120" title="Voilà">
	<img class='spip_logos' alt='Voil&#224;' src="local/cache-vignettes/L25xH13/arton120-8cea3.jpg" width='25' height='13' style='height:13px;width:25px;' /></a>
	
	<a href="accueil/rechercher-sur-le-web/#a-119" title="Yahoo">
	<img class='spip_logos' alt='Yahoo' src="local/cache-vignettes/L25xH25/arton119-aa527.png" width='25' height='25' style='height:25px;width:25px;' /></a>
	
	<a href="accueil/rechercher-sur-le-web/#a-118" title="Google">
	<img class='spip_logos' alt='Google' src="local/cache-vignettes/L25xH25/arton118-217d4.png" width='25' height='25' style='height:25px;width:25px;' /></a>
	
	<br class="nettoyeur" />
</div><!-- /recherche -->
		</div><!-- /droite -->
	
	<div id="pied_de_page">
<a name="bas_de_page"></a>[<a href="/accueil/a-la-une/article/offre-d-emploi-technicien-sig#top" accesskey="+">Aller en haut de page</a>]
</div>
	</div><!-- /global -->
</body>
</html>
